Kintone API SDK for Ruby

Overview

This article introduces the Kintone API SDK for Ruby, created by jue58.

  • The SDK introduced in this article is a 3rd party SDK. Check the licenses, functions, etc. before using.

Notes

Operating Environment

  • Ruby 2.1.0 or later

SDK

License

  • MIT License

Related Articles

Was this article helpful?
0 out of 0 found this helpful
Do you have any questions or issues related to this article?
Please share your views with us in the Community forums!